IN-8003-HD-PoE mit PIR und gekoppelten Bereichen (Synology)

Hallo,

ich habe mir 3 IN-8003-HD-PoE besorgt. Diese habe ich in die Synology Surveillance Station integriert (Video ist ein wenig älter, aber genauso habe ich es gemacht: Keine Fehlalarme! IP-Kamera Outdoor mit Wärmesensor im Review | iDomiX - YouTube).

Die Synology weist bei mir aber darauf hin, dass wenn Bereiche gekoppelt sind, keine Alarmbenachrichtigung an die SSS erfolgt. Das stimmt auch so. Nur wenn ich die Bereiche ausschalte, erhalte ich sehr viele Fehlalarme (mehrere 100 pro Tag, selbst ohne Sonne), da ich auch keine Intensität mehr einstellen kann.

Bei dem Video scheint es funktioniert zu haben. Warum funktioniert es nun nicht mehr mit der SSS?

Wie habt ihr das Problem gelöst? Nach über 4 Jahren müsste es doch langsam mal ein Update geben?

Von der Logik her müsste Instar doch ein Update bringen, oder? Synology bietet ja nur die Plattform. Oder hat Instar kein Interesse, da sie ihre eigene Cloud verkaufen wollen?

Leider ist das ganze etwas verwirrend von Synology. Die Vorgehensweise wäre die folgende:

  1. Zuerst einmal in der Kamera selbst, also der Weboberfläche die Bewegungserkennung „Alarm - Bereiche“ aktivieren, mindestens ein Bereich im Bild einzeichnen und aktivieren, wir empfehlen mehrere kleinere Bereiche zu wählen über das Bild verteilt wo dann die Bewegungserkennung erfolgen soll.
    Das ganze dann abspeichern.

  2. Weiterhin in der Weboberfläche der Kamera unter „Alarm - Aktionen“ jetzt den PIR aktivieren als auch die Koppelung.

Das ist an sich alles seitens der Kamera, jetzt zur Surveillance Station wechseln:

  1. Als erstes „IP Kamera“ gehen und dort auf die Kamera mit Rechtsklick um diese zu bearbeiten. Gehen Sie dort dann auf der linken Seite auf „Ereigniserkennung“. Wählen Sie den Tab „Bewegung“ aus und selektieren Sie „Nach Kamera“ und aktivieren Sie die Option „Original Kameraeinstellungen beibehalten“.

  1. Selektieren Sie jetzt den Tab „PIR“ und wählen Sie „Nach Kamera“ und aktivieren Sie die Option „Original Kameraeinstellungen beibehalten“.
    Was in diesem Menü verwirrend ist, ist der Satz von Synology ganz unten… diesen ignorieren.

  1. Jetzt gehen Sie auf der linken Seite auf „Aufnahme“ und dort auf den Tab „Zeitplan“. Wählen Sie „Anpassen 1“ aus und markieren Sie alle Zeiten, diese sollten dann in der Farbe des „Anpassen 1“ Zeitplans erscheinen.
    Als Erkennung selektieren Sie sowohl die Bewegungserkennung als auch den PIR

  1. Das ganze jetzt speichern und das war es dann an sich auch schon. Die Synology wird jetzt nur ausgelöst sofern die Kamera selbst über den PIR als auch die softwareseitige Erkennung etwas erkennt. Sofern Sie den PIR in der Kamera deaktivieren, die Koppelung aber aktiv lassen, würde kein Alarm ausgelöst werden, bzw. sofern der PIR aktiviert ist inkl. Koppelung aber die Bereiche nicht aktiviert sind, würde auch kein Alarm erfolgen, es sei denn Sie würden die Koppelung in der Kamera auch deaktivieren.

Wenn es weitere Fragen gibt, gerne melden…

Hi,

vielen Dank für das ausführliche Feedback. Ich habe eine Kamera nun umgestellt und schau mal, ob es funktioniert :slight_smile:

1 Like

Hi,

ich habe das nun ausprobiert. Die Kamera scheint aber nicht wirklich mit PIR zu funktionieren, sondern nur Bewegungsereignisse zu registrieren. Scheinwerferlicht auf ein Gartenhaus dürften den PIR nicht zu auslösen bringen. Besonders, wenn das Gartenhaus mehr als 10 Meter weit von der Kamera Weg steht.

Hallo,

leider habe ich noch keine Rückmeldung erhalten. PIR scheint gar nicht zu funktionieren? Keine der 3 Kameras erkennt nur PIR. Es braucht immer auch eine Bewegungserkennung. Das bedeutet, dass Licht erkannt wird und das bedeutet viele Fehlalarme.

Ich benötige auch nicht zwingend eine Erkennung per PIR. Ich möchte nur nicht 24/7 aufzeichnen und nicht bei Regen, Blätternbewegungen, Licht von Autos o. Ä. dann eine Bewegungserkennung haben.

Ich bin für Vorschläge offen :slight_smile:

Hallo,

verstehe ich etwas offensichtliches falsch oder behauptet INSTAR einen PIR zu haben, aber hat keinen, weshalb hier nicht mehr darauf eingegangen werden darf? Mir erschließt sich nicht, warum ich keine Reaktion mehr bekomme.

Ich würde mich freuen, wenn sich der Support noch einmal diesbezüglich melden würde.

Danke.

Um hier den falschen Fehler zu finden, solltest du erst mal dein NAS komplett ausschalten, abstöpseln oder was auch immer und die Kamera NUR alleine zum PIR testen laufen lassen.
Geht es dann?
Wenn ja ist der PIR i. O. und der Fehler liegt im Zusammenspiel mit der NAS-Software.

Das ganze kann durchaus etwas tricky sein.
Du kannst auch den Support direkt anschreiben und darum bitten, dass sich ein Supporter das mal per Fernwartung direkt auf deinem Rechner ansieht.